Choosing the minimum Android version

This Question is posted by seven.srikanth at 15-04-2019 04:19:49


How does flutter choose the minimum Android version that it can run the app in? As an Android developer I get to choose the minimum version during Android app development, but what about flutter? What's the default minimum version?


0 Comments
Login to comment.

Recent Comments

Be the first to Comment. You can ask a Query or Share your toughts or Just say thanks.

© 2018 - Fluttercentral | Email to me - Seven.srikanth@gmail.com

Except as otherwise noted, this work is licensed under a Creative Commons Attribution 4.0 International License , and code samples are licensed under the BSD License.